Je me la pète en FLAT-BMW Index du Forum

Je me la pète en FLAT-BMW
BMW Bikes aficionados

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

montage accelerator, la MM ne démarre plus

 
Poster un nouveau sujet   Répondre au sujet    Je me la pète en FLAT-BMW Index du Forum -> Infos Techniques -> HP2MM
Sujet précédent :: Sujet suivant  
Auteur Message
titi974
Invité

Hors ligne




MessagePosté le: Lun 6 Jan - 08:22 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

je suis en train de monter l accelerator

j ai démonte les caches, sorti le réservoir d essence, monter l accelerator sur la sortie IAT de la boite a air, relié l autre extremité sur le fil,
remis le reservoir, rebranché les durites d essence sur la pompe, et la moto ne démarre plus !!

le démarreur se lance mais pas le moteur ! merde que se passe t il ?
j ai tout vérifié et tout est bien branché
Revenir en haut
Publicité






MessagePosté le: Lun 6 Jan - 08:22 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
titi974
Invité

Hors ligne




MessagePosté le: Lun 6 Jan - 09:09 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

bon......je démonte a nouveau, vire l accelerator, remonte le réservoir, elle démarre

pas possible qu un simple fil monté sur l IAT mette la moto en défaut, alors je redémonte, rebranche l accelerator, remonte le tout et.......elle démarre à nouveau

va comprendre Question
Revenir en haut
Popix
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 964
Localisation: Liège

MessagePosté le: Lun 6 Jan - 10:34 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

Voir démarreur !
_________________
Popix

Heureux soient les fêlés, car ils laisseront passer la lumière .
J'adore vieillir. C'est tellement mieux, on est moins con…
Revenir en haut
HP2Marc
Administrateur

En ligne

Inscrit le: 29 Fév 2008
Messages: 13 771
Localisation: Terre

MessagePosté le: Lun 6 Jan - 10:35 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

tu pouvais installer ça sans enlever le réservoir... Razz

A mon avis, le problème vient d'un mauvais positionnement du connecteur électrique au réservoir (jauge)
lors du 1er remontage
_________________
HP2 : when less is more
Revenir en haut
titi974
Invité

Hors ligne




MessagePosté le: Lun 6 Jan - 10:44 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

impossible le branchement IAT est sous le réservoir, j ai essayé mais impossible d y accéder

bon ben, elle tourne, je l ai démarré plusieurs fois et RAS

je pense a une durite d essence mal clipsée, peut etre........
Revenir en haut
HP2Marc
Administrateur

En ligne

Inscrit le: 29 Fév 2008
Messages: 13 771
Localisation: Terre

MessagePosté le: Lun 6 Jan - 11:23 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

j'ai mis et enlevé l'accelerator sur la MM1 & remis sur la MM2

Jamais eu besoin d'enlever le réservoir à aucunes des deux  Razz
_________________
HP2 : when less is more
Revenir en haut
titi974
Invité

Hors ligne




MessagePosté le: Lun 6 Jan - 11:36 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

ben toi,  t as des doigts de fée !! Wink

non parce que les miens, ils passaient pas, faut dire que le quintal est dépassé Mr. Green
Revenir en haut
HP2Marc
Administrateur

En ligne

Inscrit le: 29 Fév 2008
Messages: 13 771
Localisation: Terre

MessagePosté le: Mar 7 Jan - 15:49 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

il faut juste soulever un peu le réservoir mais il y a moyen de le faire sans le démonter.

Mais oui en effet, j'ai des doigts de fée Mr. Green Mr. Green
_________________
HP2 : when less is more
Revenir en haut
titi974
Invité

Hors ligne




MessagePosté le: Jeu 9 Jan - 10:15 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

ce matin, j ai été faire poser de nouveaux pneus et vidanger la fourche de ma MM
juste 20 bornes donc difficile d avoir un jugement définitif sur l accelerator mais mon premier ressenti c est que ça ne change absolument rien !!

pas + de couple en bas, le frein moteur reste le même, bref j ai ressenti aucun changement

on verra avec les bornes mais pour le moment suis déçu......heureusement que ça coute pas cher ce truc Neutral
Revenir en haut
HP2Marc
Administrateur

En ligne

Inscrit le: 29 Fév 2008
Messages: 13 771
Localisation: Terre

MessagePosté le: Jeu 9 Jan - 10:46 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

le système améliore un peu le ratio A/F et supprime les 'trous' à certains régimes.

Et puis tu as peut être une MM bridée par l'électronique

Je t'assure bien que celle d' An7ho va du tonnerre depuis qu'elle a été remise à sa puissance nominale avec
l'accélérator en plus Okay
_________________
HP2 : when less is more
Revenir en haut
titi974
Invité

Hors ligne




MessagePosté le: Jeu 9 Jan - 10:49 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

ma MM est débridée mais rien senti de plus avec cet accelerator Rolling Eyes
Revenir en haut
HP2Marc
Administrateur

En ligne

Inscrit le: 29 Fév 2008
Messages: 13 771
Localisation: Terre

MessagePosté le: Jeu 9 Jan - 11:29 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

passage au banc avant-après est le seul moyen objectif de mesurer l'impact du produit.

Les "impressions" humaines sont très souvent fausses 
_________________
HP2 : when less is more
Revenir en haut
NAPATOR


Hors ligne

Inscrit le: 08 Aoû 2010
Messages: 749
Localisation: 78

MessagePosté le: Jeu 9 Jan - 22:31 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

L'accelerator ne m'a pas semblé apporter plus de couple néanmoins j'ai ressenti plus de régularité, un ralenti plus régulier et surtout une impression de reprendre
plus facilement avec au moins 1000 tr/mn de moins.
Moins de frein moteur à mon sens.
Elle pète plus en rétrogradant et j'aime bien Mr. Green
_________________
Snoc xua trom
http://pdgng.xooit.fr/
Revenir en haut
titi974
Invité

Hors ligne




MessagePosté le: Dim 12 Jan - 10:37 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

hier bonne sortie de 150 bornes, uniquement de virolos, et je n ai absolument pas senti les bienfaits de l accelerator
le ralenti reste le même, pas moins de frein moteur et pas + de couple
bref, pour moi en tout cas, ça ne sert à rien Rolling Eyes
Revenir en haut
HP2Marc
Administrateur

En ligne

Inscrit le: 29 Fév 2008
Messages: 13 771
Localisation: Terre

MessagePosté le: Dim 12 Jan - 10:57 (2014)    Sujet du message: montage accelerator, la MM ne démarre plus Répondre en citant

HP2Marc a écrit:
passage au banc avant-après est le seul moyen objectif de mesurer l'impact du produit.

_________________
HP2 : when less is more
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:54 (2016)    Sujet du message: montage accelerator, la MM ne démarre plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Je me la pète en FLAT-BMW Index du Forum -> Infos Techniques -> HP2MM Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com