Je me la pète en FLAT-BMW Index du Forum

Je me la pète en FLAT-BMW
BMW Bikes aficionados

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

1ère panne à 11483 km : batterie morte

 
Poster un nouveau sujet   Répondre au sujet    Je me la pète en FLAT-BMW Index du Forum -> Infos Techniques -> R1200GS Ver 1.0 ==> 4.0
Sujet précédent :: Sujet suivant  
Auteur Message
Donkey
Invité

Hors ligne




MessagePosté le: Mer 26 Mai - 12:17 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

Revenant dimanche soir de balade (heureusement relativement tard - 22h30), je me décide à prendre un petit bout d'autobeurk à Ternat, direction Bruxelles.

Dans la descente après la station Texaco, clignotement alternatif des voyants d'alarme (jaune) et d'ABS, puis plus rien, moteur coupé, plus de phare, même plus de quoi mettre un cligno ou les warnings. Comme je suis sur la bande de gauche, grosse panique ! Je coupe le contact, le remets, et ouf !, ça redémarre ! Mais j'ai eu chaud, heureusement qu'il était tard et qu'il y avait moins de circulation...

Lundi, début d'après-midi, il fait beau, les filles sont belles, les petits oiseaux chantent, je n'y pense évidemment plus. Je prends la route, invité à aller déguster d'excellentes fraises chez une copine à Hannut.

Arrivé à Oud-Heverlee, rebelote, plus rien, mais rien de chez rien ! Impossible de retirer quoi que ce soit de Greta, même en lui demandant gentillement en allemand.

Appel à l'assistance, le mécano de Touring est là 25 minutes plus tard (d'habitude, c'est minimum le double), tests en tous genres : alternateur ok, pas de fuite, c'est la batterie (neuve, la machine est de mi-février) qui est h.s. On branche les câbles, je démarre sans problème, on enlève les câbles, et faut pas une minute pour que Greta refuse à nouveau toute coopération.

Le mécano appelle un plateau (il y en a deux qui arrivent 35 minutes plus tard), un emmène Greta au dépot (elle sera amenée demain après-midi au garage à Evere), tandis que l'autre me ramène chez moi...

La révision des 10.000 étant prévue pour jeudi, c'est ce qui s'appelle faire d'une pierre, deux coups.

En attendant, j'ai raté quelques raviers de fraises bien mûres et bien juteuses...

Verdict du concess., c'est bien la batterie qui est morte...
Revenir en haut
Publicité






MessagePosté le: Mer 26 Mai - 12:17 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
dhole
Invité

Hors ligne




MessagePosté le: Mer 26 Mai - 14:17 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

Etonnant!!

T'as branché qque chose sur ta batterie?
Revenir en haut
Donkey
Invité

Hors ligne




MessagePosté le: Mer 26 Mai - 15:25 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

Bien rentré je vois. Content de ton voyage ?

Il n'y a rien d'autre que la prise de l'Optimate. C'est paraît-il possible d'avoir une batterie en court-circuit interne. Un défaut pas si rare m'a dit le mécano de Touring...
Revenir en haut
charlier


Hors ligne

Inscrit le: 06 Mar 2009
Messages: 3 985
Localisation: le Monde

MessagePosté le: Mer 26 Mai - 16:02 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

ca c est pas de bol Rolling Eyes
_________________
S1000RR(2010)BIG BALLS ONLY

‘I’m old, i’m fat, but i’m still fast’
Revenir en haut
Flat-Racer
Invité

Hors ligne




MessagePosté le: Mer 26 Mai - 16:57 (2010)    Sujet du message: Re Batterie Répondre en citant

Pas de Bol ? pour une BM ce n'est pas rare, c'est la seule moto que j'ai eu dont la batterie se décharge après 3 semaines

 ( sans l'alarme! )Batterie Exide ( origine BM ) prix BM un P'tit 150€ avec le sourire du crémier. chez Desbeck (Guillemins-Liège) la même batterie EXIDE



80 Roros. allez comprendre mon Bon Monsieur

Revenir en haut
charlier


Hors ligne

Inscrit le: 06 Mar 2009
Messages: 3 985
Localisation: le Monde

MessagePosté le: Mer 26 Mai - 19:18 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

tu payes la marque  Mr. Green
_________________
S1000RR(2010)BIG BALLS ONLY

‘I’m old, i’m fat, but i’m still fast’
Revenir en haut
Flat-Racer
Invité

Hors ligne




MessagePosté le: Mer 26 Mai - 19:27 (2010)    Sujet du message: Payé la marque Répondre en citant

  Bien sûr Mon Cher Monsieur, On se la Pète ou Pas.

 


Dernière édition par Flat-Racer le Jeu 27 Mai - 22:37 (2010); édité 1 fois
Revenir en haut
charlier


Hors ligne

Inscrit le: 06 Mar 2009
Messages: 3 985
Localisation: le Monde

MessagePosté le: Mer 26 Mai - 19:30 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

ca va avec les japs c était du fist   Mort de Rire
_________________
S1000RR(2010)BIG BALLS ONLY

‘I’m old, i’m fat, but i’m still fast’
Revenir en haut
Flat-Racer
Invité

Hors ligne




MessagePosté le: Mer 26 Mai - 19:37 (2010)    Sujet du message: Re Fist Répondre en citant

                     Mort de Rire
Revenir en haut
Mammouth
Invité

Hors ligne




MessagePosté le: Jeu 27 Mai - 07:59 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

Et un de plus sur la liste, un!

Cela nous est arrivé il y a 2 ans, à mon compère ras sur la mienne, bloqués au sommet du Simplon un dimanche soir de départ/retour de vacances.

La poisse pour trouver un dépanneur. Surtout côté suisse.
Revenir en haut
charlier


Hors ligne

Inscrit le: 06 Mar 2009
Messages: 3 985
Localisation: le Monde

MessagePosté le: Jeu 27 Mai - 17:28 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

il y a des calendrier sur les pièces qui tombe en panne ca tombe toujours un jour férié ou un dimanche Mr. Green  
_________________
S1000RR(2010)BIG BALLS ONLY

‘I’m old, i’m fat, but i’m still fast’
Revenir en haut
Popix
Administrateur

Hors ligne

Inscrit le: 15 Oct 2007
Messages: 3 964
Localisation: Liège

MessagePosté le: Jeu 27 Mai - 17:55 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

Pour moi aussi un dimanche Bannir
_________________
Popix

Heureux soient les fêlés, car ils laisseront passer la lumière .
J'adore vieillir. C'est tellement mieux, on est moins con…
Revenir en haut
Flat-Racer
Invité

Hors ligne




MessagePosté le: Jeu 27 Mai - 18:16 (2010)    Sujet du message: Batterie Répondre en citant

Moi Aussi ça tombe toujours un dimanche.


Allez les gars soyez francs, osez dire que c'est le seul jour que votre Femme vous laisse partir à moto !

Alors les pannes ne peuvent tomber que ce jour la ! OK Je Sors.
Revenir en haut
charlier


Hors ligne

Inscrit le: 06 Mar 2009
Messages: 3 985
Localisation: le Monde

MessagePosté le: Jeu 27 Mai - 19:13 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

moi elle dit rien 
_________________
S1000RR(2010)BIG BALLS ONLY

‘I’m old, i’m fat, but i’m still fast’
Revenir en haut
HP2Marc
Administrateur

Hors ligne

Inscrit le: 29 Fév 2008
Messages: 13 763
Localisation: Terre

MessagePosté le: Jeu 27 Mai - 20:01 (2010)    Sujet du message: 1ère panne à 11483 km : batterie morte Répondre en citant

et moi je ne pars jamais les samedis & dimanches  Mr. Green
_________________
HP2 : when less is more
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:27 (2016)    Sujet du message: 1ère panne à 11483 km : batterie morte

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Je me la pète en FLAT-BMW Index du Forum -> Infos Techniques -> R1200GS Ver 1.0 ==> 4.0 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com